upgrade 出现libc6-i386 依赖关系问题

更新软件时突然出现莫名其妙的问题,显示如下

解决办法:

参考:http://askubuntu.com/questions/488671/libc6-depends-libc-bin-2-15-0ubuntu10-but-2-15-0ubuntu10-5-is-installed?answertab=votes#tab-top

  1. 暂无评论

return top